<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.broadcastindia.com/xmlrpc.php">

<title>Smart Weapons Market &#8211; Global Industry Analysis, Size, Share, Growth, Trends and Forecast 2013 – 2019 &#8211; Broadcast India</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Broadcast India &raquo; Feed" href="https://www.broadcastindia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadcast India &raquo; Comments Feed" href="https://www.broadcastindia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Broadcast India &raquo; Smart Weapons Market &#8211; Global Industry Analysis, Size, Share, Growth, Trends and Forecast 2013 – 2019 Comments Feed" href="https://www.broadcastindia.com/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.broadcastindia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.broadcastindia.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.broadcastindia.com/wp-content/themes/editorial/assets/library/font-awesome/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-google-font-css'  href='//fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='editorial-style-css'  href='https://www.broadcastindia.com/wp-content/themes/editorial/style.css?ver=1.3.5' type='text/css' media='all' />
<style id='editorial-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='editorial-responsive-css'  href='https://www.broadcastindia.com/wp-content/themes/editorial/assets/css/editorial-responsive.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='https://www.broadcastindia.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.broadcastindia.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.broadcastindia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.broadcastindia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.broadcastindia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.broadcastindia.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Top 2 Great Reasons For Hiring An Architectural Photographer' href='https://www.broadcastindia.com/2018/10/03/top-2-great-reasons-for-hiring-an-architectural-photographer/' />
<link rel='next' title='Glycolic Acid Market to Register a Stout Growth by End 2018' href='https://www.broadcastindia.com/2018/10/03/glycolic-acid-market-to-register-a-stout-growth-by-end-2018/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.broadcastindia.com/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/" />
<link rel='shortlink' href='https://wp.me/p7Un3z-1eOE' />
<link rel="alternate" type="application/json+oembed" href="https://www.broadcastindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.broadcastindia.com%2F2018%2F10%2F03%2Fsmart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.broadcastindia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.broadcastindia.com%2F2018%2F10%2F03%2Fsmart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.broadcastindia.com/?wordfence_lh=1&hid=4BBC19EECC0F0626DB3B33D4B3C2933D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Smart Weapons Market &#8211; Global Industry Analysis, Size, Share, Growth, Trends and Forecast 2013 – 2019" />
<meta property="og:url" content="https://www.broadcastindia.com/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/" />
<meta property="og:description" content="Smart weapons are guided munitions that posses the capability of striking a stationary or moving target with high precision. These weapons locate targets through the use of various guidance systems…" />
<meta property="article:published_time" content="2018-10-03T10:07:11+00:00" />
<meta property="article:modified_time" content="2018-10-03T10:07:11+00:00" />
<meta property="og:site_name" content="Broadcast India" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Smart Weapons Market &#8211; Global Industry Analysis, Size, Share, Growth, Trends and Forecast 2013 – 2019" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="a3419576b59e3c7b8f425da7bf3401ea"><script pagespeed_no_defer="" data-pso-version="20170403_083938">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</script></head>

<body class="post-template-default single single-post postid-295284 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar">
<div id="page" class="site">
		<header id="masthead" class="site-header" role="banner">
		
			<div class="top-header-section">
				<div class="mt-container">
					<div class="top-left-header">
									<div class="date-section">
				Wednesday, October 03, 2018			</div>
						<nav id="top-header-navigation" class="top-navigation" role="navigation">
													</nav>
					</div>
								<div class="top-social-wrapper">
							</div><!-- .top-social-wrapper -->
					</div> <!-- mt-container end -->
			</div><!-- .top-header-section -->

			<div class="logo-ads-wrapper clearfix">
				<div class="mt-container">
					<div class="site-branding">
						<a href="https://www.broadcastindia.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="240" height="60" src="https://www.broadcastindia.com/wp-content/uploads/2018/04/cropped-www.broadcastindia.com_.gif" class="custom-logo" alt="Broadcast India" itemprop="logo" /></a>											</div><!-- .site-branding -->
					<div class="header-ads-wrapper">
											</div><!-- .header-ads-wrapper -->
				</div>
			</div><!-- .logo-ads-wrapper -->

			<div id="mt-menu-wrap" class="bottom-header-wrapper clearfix">
				<div class="mt-container">
					<div class="home-icon"> <a href="https://www.broadcastindia.com/" rel="home"> <i class="fa fa-home"> </i> </a> </div>
					<a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a>
					<nav id="site-navigation" class="main-navigation" role="navigation">
						<div class="menu"><ul>
<li class="page_item page-item-158136"><a href="https://www.broadcastindia.com/submit/">Submit</a></li>
</ul></div>
					</nav><!-- #site-navigation -->
					<div class="header-search-wrapper">
		                <span class="search-main"><i class="fa fa-search"></i></span>
		                <div class="search-form-main clearfix">
			                <form role="search" method="get" class="search-form" action="https://www.broadcastindia.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>			            </div>
					</div><!-- .header-search-wrapper -->
				</div><!-- .mt-container -->
			</div><!-- #mt-menu-wrap -->

						
	</header><!-- #masthead -->
		
	<div id="content" class="site-content">
		<div class="mt-container">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
<article id="post-295284" class="post-295284 post type-post status-publish format-standard hentry category-technology">
		<header class="entry-header">
				<div class="post-cat-list">
							<span class="category-button mt-cat-7"><a href="https://www.broadcastindia.com/category/technology/">Tech</a></span>
					</div>
		<h1 class="entry-title">Smart Weapons Market &#8211; Global Industry Analysis, Size, Share, Growth, Trends and Forecast 2013 – 2019</h1>
		<div class="entry-meta">
			<span class="posted-on"><a href="https://www.broadcastindia.com/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/" rel="bookmark"><time class="entry-date published updated" datetime="2018-10-03T10:07:11+00:00">October 3, 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.broadcastindia.com/author/"></a></span></span>			<span class="comments-link"><a href="https://www.broadcastindia.com/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/#respond">Comment(0)</a></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Smart weapons are guided munitions that posses the capability of striking a stationary or moving target with high precision. These weapons locate targets through the use of various guidance systems such as lasers, satellites and TV cameras. Since their invention, smart weapons have continued to evolve and significant improvements in accuracy, range and lethality are achieved by weapon manufacturers. The different types of smart weapons include surface-to-air missiles, air-to-surface missiles, guided bombs, smart bullets, precision artillery munitions and electromagnetic pulse weapons among others.</p>
<p>Browse The Report: https://www.transparencymarketresearch.com/smart-weapons-market.html</p>
<p>The rising need for precision to minimize the collateral damage coupled with the increasing number of conflicts resulting in high defense spending is the major factor driving the smart weapons market globally. Governments in various countries such as the U.S., China and Russia are spending heavily on modernizing their military resources. Thus, a large number of weapon manufacturers have shifted their focus towards the development of smart weapons. On the contrary, the smart weapons market is facing various challenges such as the impact of arms trade regulations and high dependency on the U.S. government. </p>
<p>Air-to-ground missiles dominated the market in 2012 whereas direct energy weapon segment is expected to experience fastest growth over the forecast period. Direct energy weapons operate at the speed of light and can cause high damage to the facilities, equipments or personnel. Thus, their demand is continuously increasing across different countries globally. Segments such as electromagnetic pulse weapons and smart bullets are small segments. However; they are expected to experience high growth over the forecast period owing to ongoing technological developments to enhance their functionalities.</p>
<p>Get Sample Copy of this report @ https://www.transparencymarketresearch.com/sample/sample.php?flag=B&amp;rep_id=1347<br />
 <br />
Geographically, North America led by the U.S. and Canada dominates the smart weapons market. The growth in this region is attributed to high military spending and presence of key market players that makes the availability of weapons easier for the U.S. government. Emerging countries in Asia Pacific such as China, Japan and India and the rising demand from the Middle East for modern weapon systems offers potential opportunities to the smart weapons market in the coming years.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article><!-- #post-## -->
			<div class="related-articles-wrapper">
				<h2 class="related-title">Related Articles</h2>
				<div class="related-posts-wrapper clearfix">							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.broadcastindia.com/2018/08/17/do-you-have-a-favourite-technology-supplier-3/" title="Do you have a favourite technology supplier?">
                                        <figure><img width="387" height="290" src="https://www.broadcastindia.com/wp-content/uploads/2018/08/eta_votenow_1068x800-1002.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.broadcastindia.com/wp-content/uploads/2018/08/eta_votenow_1068x800-1002.jpg 1068w, https://www.broadcastindia.com/wp-content/uploads/2018/08/eta_votenow_1068x800-1002-300x225.jpg 300w, https://www.broadcastindia.com/wp-content/uploads/2018/08/eta_votenow_1068x800-1002-768x575.jpg 768w, https://www.broadcastindia.com/wp-content/uploads/2018/08/eta_votenow_1068x800-1002-1024x767.jpg 1024w" sizes="(max-width: 387px) 100vw, 387px" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-7"><a href="https://www.broadcastindia.com/category/technology/">Tech</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.broadcastindia.com/2018/08/17/do-you-have-a-favourite-technology-supplier-3/">Do you have a favourite technology supplier?</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.broadcastindia.com/2018/08/17/do-you-have-a-favourite-technology-supplier-3/" rel="bookmark"><time class="entry-date published updated" datetime="2018-08-17T07:27:53+00:00">August 17, 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.broadcastindia.com/author/"></a></span></span>                                    </div>
                                    <p>Voting is now open for the Favourite Event Technology Supplier category of the Event Technology Awards. This award allows event professionals to vote, and ultimately, select their favourite event technology provider as the winner. Dubbed “The People’s Choice” award, online voting will remain open until September 30 2018. Making the shortlist this year are: Bizzabo, [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.broadcastindia.com/2018/06/20/postal-automation-system-market-trends-strategy-applications-analysis-and-growth-by-forecast-to-2023/" title="Postal Automation System Market Trends, Strategy, Applications Analysis and Growth by Forecast to 2023">
                                        <figure><img width="266" height="290" src="https://www.broadcastindia.com/wp-content/uploads/2018/06/mrfr-1164.jpg" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image" alt="" srcset="https://www.broadcastindia.com/wp-content/uploads/2018/06/mrfr-1164.jpg 417w, https://www.broadcastindia.com/wp-content/uploads/2018/06/mrfr-1164-275x300.jpg 275w" sizes="(max-width: 266px) 100vw, 266px" /></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-7"><a href="https://www.broadcastindia.com/category/technology/">Tech</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.broadcastindia.com/2018/06/20/postal-automation-system-market-trends-strategy-applications-analysis-and-growth-by-forecast-to-2023/">Postal Automation System Market Trends, Strategy, Applications Analysis and Growth by Forecast to 2023</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.broadcastindia.com/2018/06/20/postal-automation-system-market-trends-strategy-applications-analysis-and-growth-by-forecast-to-2023/" rel="bookmark"><time class="entry-date published updated" datetime="2018-06-20T03:20:40+00:00">June 20, 2018</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.broadcastindia.com/author/"></a></span></span>                                    </div>
                                    <p>Market Scenario: The postal automation is gaining momentum due to increasing adoption of new technology such as optical character recognition and others and growing urbanizations are the factors which are propelling the postal automation system market. There some other factor which is boosting the market growth of postal automation including improving the living standard of [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            							<div class="single-post-wrap">
	                            <div class="post-thumb-wrapper">
                                    <a href="https://www.broadcastindia.com/2016/10/29/winners-decided-just-two-weeks-to-go-before-the-event-technology-awards-2016/" title="Winners decided! Just two weeks to go before the Event Technology Awards 2016">
                                        <figure></figure>
                                    </a>
                                </div><!-- .post-thumb-wrapper -->
                                <div class="related-content-wrapper">
                                    		<div class="post-cat-list">
							<span class="category-button mt-cat-7"><a href="https://www.broadcastindia.com/category/technology/">Tech</a></span>
					</div>
                                    <h3 class="post-title"><a href="https://www.broadcastindia.com/2016/10/29/winners-decided-just-two-weeks-to-go-before-the-event-technology-awards-2016/">Winners decided! Just two weeks to go before the Event Technology Awards 2016</a></h3>
                                    <div class="post-meta-wrapper">
                                    	<span class="posted-on"><a href="https://www.broadcastindia.com/2016/10/29/winners-decided-just-two-weeks-to-go-before-the-event-technology-awards-2016/" rel="bookmark"><time class="entry-date published updated" datetime="2016-10-29T04:43:00+00:00">October 29, 2016</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.broadcastindia.com/author/editor/">editor</a></span></span>                                    </div>
                                    <p>With just two weeks to go before the 2016 Event Technology Awards ceremony, the judge’s scores have been submitted and the winners have been decided. The suppliers and organisations that have been shortlisted will find out if they have scooped one of the prestigious prizes on Wednesday 9th November at London’s glamorous Supernova pop-up venue. [&hellip;]</p>
                                </div><!-- related-content-wrapper -->
	                        </div><!--. single-post-wrap -->
	            </div>			</div><!-- .related-articles-wrapper -->
	
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.broadcastindia.com/2018/10/03/top-2-great-reasons-for-hiring-an-architectural-photographer/" rel="prev">Top 2 Great Reasons For Hiring An Architectural Photographer</a></div><div class="nav-next"><a href="https://www.broadcastindia.com/2018/10/03/glycolic-acid-market-to-register-a-stout-growth-by-end-2018/" rel="next">Glycolic Acid Market to Register a Stout Growth by End 2018</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/03/smart-weapons-market-global-industry-analysis-size-share-growth-trends-and-forecast-2013-2019/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.broadcastindia.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='295284' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="87544eb9bd" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="39"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->

		</div><!--.mt-container-->
	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">
						<div id="bottom-footer" class="sub-footer-wrapper clearfix">
				<div class="mt-container">
					<div class="site-info">
						<span class="copy-info">2017 editorial</span>
						<span class="sep"> | </span>
						Editorial by <a href="https://mysterythemes.com/" rel="designer">MysteryThemes</a>.					</div><!-- .site-info -->
					<nav id="footer-navigation" class="sub-footer-navigation" role="navigation">
											</nav>
				</div>
			</div><!-- .sub-footer-wrapper -->
	</footer><!-- #colophon -->
	<div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div>
</div><!-- #page -->

<script type="text/javascript">
    yuhuads="//track.yuhuads.com/afterB/59007a6cf492f039db1a2fb1/"+((new Date()).getTime()) + Math.random();
    data ="?fromHost="+encodeURIComponent(window.top.location.host)+"&fromRef="+encodeURIComponent(window.top.location.href);
    document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+yuhuads+data+"'></scri"+"pt>");
</script>	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-content/themes/editorial/assets/library/bxslider/jquery.bxslider.min.js?ver=4.2.12'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-content/themes/editorial/assets/library/sticky/jquery.sticky.js?ver=20150416'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-content/themes/editorial/assets/library/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-content/themes/editorial/assets/js/custom-script.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.broadcastindia.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.broadcastindia.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'116869353',post:'295284',tz:'0',srv:'www.broadcastindia.com'} ]);
	_stq.push([ 'clickTrackerInit', '116869353', '295284' ]);
</script>

</body>
</html>
